会员余额插件的多语言兼容bug

fyxgzs 16天前 46

问题描述

余额插件的语言包在自身的目录,当用户在用户中心的收加载不到自身目录语言包,导致侧边栏语言包不能正常应用。

FastAdmin版本

1.0.0.20180513_beta

PHP版本

PHP 5.5 fpm-fcgi

运行环境

Apache 2.4


最新回复 (0)
返回