mysql8+php7.2

韩家忠 2月前 163

我的服务器搭建平台为PHPWAMP3,已安装php7.2和mysql8,不知FastAdmin是否支持?

最新回复 (1)
  • myIvan 2月前
    感谢TA
    0 引用 2

    支持的,我的就是php7.2+mysql8.0

  • 未登录
    3
返回