require-wxend.js?v=1543654160:2后面为什么有:2,控制台一直报错

wulblxm 14天前 46

TIM截图20181201165531.png
为什么这个会报错?我就要加一个微信的模块

最新回复 (1)
  • myIvan 9天前
    感谢TA
    0 引用 2

    那是告诉你这个js执行到第二行报错了joy

  • 未登录
    3
返回