php7.2下,安装插件出现错误

ZRZ120 3月前 235

image.png

最后于 3月前 被ZRZ120编辑
最新回复 (2)
  • 大饼博士 3月前
    感谢TA
    0 引用 2

    请修改php.ini将错误报告级别去掉Notice

  • ZRZ120 楼主 3月前
    感谢TA
    0 引用 3

    换回了7.1版本使用

  • 未登录
    4
返回