新建表单为啥加不上时间选择器呢?

luke8327 2月前 98

新建表单后:为啥加不上:data-requiremodule="bootstrap-datetimepicker" src="/assets/js/../libs/eonasdan-bootstrap-datetimepicker/build/js/bootstrap-datetimepicker.min.js
在我的新建的里面没有呢?为啥,大家遇到过没有呀?

最新回复 (1)
返回
发表回复